Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.
Cima - Marpel

Lista de Usuarios Mencionados

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: Tengo una duda

  1. #1
    HDJOTERO INICIADO Avatar de Sem
    Fecha de Ingreso
    06 abr, 09
    Vehiculo:
    Toyota land cruiser
    Ubicación
    Gipuzkoa
    Mensajes
    151
    Agradecimientos: 1
    Citado en
    0 Mensaje(s)

    Tengo una duda



    Hola gente, hace tiempo que no me conecto, pero necesito solucionar una pequeña duda que tengo.
    Al andar con el toy, me suena un ruido como si fuera de un engranaje gastado o como si rozara algo un poco desagradable. Y al pisar el embrague, se me suele quitar.
    Si alguien sabe que puede ser, si de la caja de cambios, embrague....aclararme la duda gracias un saludo a to cristo. de un pobre desgraciadillo q no sale de una y entra en otra.jajaja.gracias.

  2. #2
    HDJOTERO VETERANO
    Fecha de Ingreso
    30 mar, 09
    Vehiculo:
    HDJ100 Cherokee 4.0
    Ubicación
    Tenerife
    Mensajes
    659
    Agradecimientos: 3
    Citado en
    0 Mensaje(s)

    Re: Tengo una duda

    Ya veo que has conseguido cambiarte, saludos
    siempre liado

  3. #3
    Administrador Avatar de mesjor
    Fecha de Ingreso
    04 dic, 08
    Vehiculo:
    HDJ 100
    Ubicación
    Olazti (Navarra)
    Mensajes
    6.596
    Agradecimientos: 758
    Citado en
    91 Mensaje(s)

    Re: Tengo una duda

    Bienvenido Sem

    ¿puede ser el rodamiento del embrague?

    SL2
    HDJ 80 Octubre 1990 "el 5º abuelete", se ha ido a Etxarri
    HDJ 100 Nov 2000 Manual y neumática, a ponerlo bonito

  4. #4
    HDJOTERO VETERANO Avatar de mielmai
    Fecha de Ingreso
    02 abr, 09
    Vehiculo:
    HDJ80 12v
    Ubicación
    Gipuzkoa
    Mensajes
    736
    Agradecimientos: 14
    Citado en
    10 Mensaje(s)

    Re: Tengo una duda

    Hola Sem,si el ruido es un clickclickclick... y pisando el embrague se va... yo ultimamente ando igual, me comentaron que era del cojinete del embrague o algo asi, que se estaba gastando pero que todabia me durara mucho. me esta durando como 9 meses, y espero que dure un poco mas...
    saludos
    Contento con mi 80

  5. #5
    HDJOTERO INICIADO Avatar de Sem
    Fecha de Ingreso
    06 abr, 09
    Vehiculo:
    Toyota land cruiser
    Ubicación
    Gipuzkoa
    Mensajes
    151
    Agradecimientos: 1
    Citado en
    0 Mensaje(s)

    Re: Tengo una duda

    No es un click click click, es un grrrr, bastante continuo y parece que el coche va forzado. Pero al pisar el embrague se me quita, y solo me lo hace en marcha no en parado. Si fuera algo del embrague en cuanto pete, prefiero cambiarselo entero, porque ya de abrir....
    Lo que tengo miedo es que sea de la caja de cambios, que eso es más pasta.
    Menos mal que no lo vendÃ*, sino se me hubieran hechado al cuello :o

  6. #6
    HDJOTERO VETERANO Avatar de mielmai
    Fecha de Ingreso
    02 abr, 09
    Vehiculo:
    HDJ80 12v
    Ubicación
    Gipuzkoa
    Mensajes
    736
    Agradecimientos: 14
    Citado en
    10 Mensaje(s)

    Re: Tengo una duda

    pues no se tio, haber si alguno del foro sabe algo.
    yo estoy esperando a que pete, este año me tocara hacer de todo...
    Contento con mi 80

  7. #7
    HDJOTERO INICIADO Avatar de Sem
    Fecha de Ingreso
    06 abr, 09
    Vehiculo:
    Toyota land cruiser
    Ubicación
    Gipuzkoa
    Mensajes
    151
    Agradecimientos: 1
    Citado en
    0 Mensaje(s)

    Re: Tengo una duda

    A mi no solo me toca esto, también tendré que hacerle el kit de distribución porque no se como estará.Y habrá que darle un repasito a los inyectores.

  8. #8
    HDJOTERO VETERANO Avatar de mielmai
    Fecha de Ingreso
    02 abr, 09
    Vehiculo:
    HDJ80 12v
    Ubicación
    Gipuzkoa
    Mensajes
    736
    Agradecimientos: 14
    Citado en
    10 Mensaje(s)

    Re: Tengo una duda

    joder, yo en julio los indectores y poner finos el turbo y bomba, ademas de anular la egr. espero que el embrague aguante al menos hasta el año que biene
    Contento con mi 80

  9. #9
    HDJOTERO INICIADO Avatar de Sem
    Fecha de Ingreso
    06 abr, 09
    Vehiculo:
    Toyota land cruiser
    Ubicación
    Gipuzkoa
    Mensajes
    151
    Agradecimientos: 1
    Citado en
    0 Mensaje(s)

    Re: Tengo una duda

    Pues suerte y al toro!!!

  10. #10
    HDJOTERO VETERANO Avatar de Lulo
    Fecha de Ingreso
    30 mar, 09
    Vehiculo:
    JAPAN IRON
    Ubicación
    ... Lost!
    Mensajes
    507
    Agradecimientos: 21
    Citado en
    0 Mensaje(s)

    Re: Tengo una duda

    Revisar el cojinete del embrague, y ya que tienes que abrir, aprovechar y cambiar todo lo necesario, suerte!
    - LULO -

    "Eres lo que has viajado"



Temas Similares

  1. Me Re-presento. Por fin lo tengo.
    Por yvo1 en el foro Presentaciones
    Respuestas: 12
    Último Mensaje: 14/09/2010, 11:38
  2. Tengo un problema
    Por Julian en el foro MECÁNICA LAND CRUISER 100 SERIES
    Respuestas: 12
    Último Mensaje: 13/08/2010, 20:34
  3. Me presento y YA LO TENGO
    Por Atyla29 en el foro Presentaciones
    Respuestas: 21
    Último Mensaje: 13/05/2010, 16:02
  4. POR FIN LO TENGO
    Por jorge leon en el foro General
    Respuestas: 5
    Último Mensaje: 15/04/2010, 11:30
  5. Ya tengo HDJ
    Por lemoustache en el foro General
    Respuestas: 10
    Último Mensaje: 06/10/2009, 00:57

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •