Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.
III Kdd desierto

Lista de Usuarios Mencionados

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

Tema: Ayuda,ya no sube mi 100

  1. #1
    HDJOTERO INICIADO
    Fecha de Ingreso
    31 mar, 09
    Vehiculo:
    HDJ 100
    Ubicación
    Madrid
    Mensajes
    146
    Agradecimientos: 3
    Citado en
    0 Mensaje(s)

    Ayuda,ya no sube mi 100



    Hola amigos,pues si alguno pudeis echarme una mano para localizar el problema....os cuento
    Despues del viaje de Marruecos ya note que le costaba mas de lo normal elevar el coche,lo achacaba a un amortiguador delantero que parecia "sudar" algo de liquido.De momento funcionaba,pero el otro dia ruteando se acabo de ir el amortiguador (delantero).Pues lo desmonto (salio en dos cachos) y monto otro,y cuando parecia solucionado,ya que rellene el liquido arranque y subio,al dia siguiente le subo al maximo,lo bajo al minimo y cuando lo voy dejar en normal (medio) ya no sube,lo intento varias veces (quitando el contacto y volviendo a intentar por que al cabo de un rato intentando se bloquea)y observo que de atras sube facil pero es de alante donde le cuesta,ademas la bomba (debajo del deposito)hace bastante ruido al trabajar.
    La pregunta es cual es el problema?,pense en la bomba que no tenga suficiente fuerza,pero me dicen tambien que pueden ser esferas.Seguro que a alguno le a pasado lo mismo o parecido si me podeis"llevar hacia la luz",he probado mirar en el antiguo foro pero ya esta cerrado.Un saludo y gracias.

  2. #2
    HDJOTERO INICIADO
    Fecha de Ingreso
    31 mar, 09
    Vehiculo:
    HDJ 100
    Ubicación
    Madrid
    Mensajes
    146
    Agradecimientos: 3
    Citado en
    0 Mensaje(s)

    Re: Ayuda,ya no sube mi 100

    Hola Paco HDJ100,lo sangre por el purgador que va junto a la esfera de las cuatro,abriendo hata salir liquido,¿es de otro modo?,cuentame.La verdad es que me esta dando quebraderos la suspension,pero prefiero sufrir y conservarla que no lo sencillo que seria anularla y poner tradicional,pero me gusta,de hecho me estoy planteando montar eje rigido y aun asi seguir conservandola.Gracias y un saludo.

  3. #3
    HDJOTERO INICIADO
    Fecha de Ingreso
    31 mar, 09
    Vehiculo:
    HDJ 100
    Ubicación
    Madrid
    Mensajes
    146
    Agradecimientos: 3
    Citado en
    0 Mensaje(s)

    Re: Ayuda,ya no sube mi 100

    OK Paco HDJ100,muchas gracias de todos modos y haber si alguien me cuenta algo mas,no puedo ser el unico que ha tenido problemas.....¿O SI?.Un saludo

  4. #4
    HDJOTERO VETERANO Avatar de Hdjquim
    Fecha de Ingreso
    30 mar, 09
    Vehiculo:
    hdj 100
    Ubicación
    Cardedeu (barcelona)
    Mensajes
    837
    Agradecimientos: 45
    Citado en
    4 Mensaje(s)

    Re: Ayuda,ya no sube mi 100

    Buenas, a mi cuñado HDJmarc, se le vino abajo en Tunez el diciembre pasado, todavia no sabemos porque, al cabo de unas 3 horas, el coche poco a poco volvió a su estado normal. Esto de la neumÃ*tica es todo un misterio nen. A mi personalmente no me gusta demasiado, en cuanto pueda, la liquido.

    saludos
    Hdj100 del 2000 manual


  5. #5
    PATROCINADOR Avatar de Luis Garrote
    Fecha de Ingreso
    31 mar, 09
    Vehiculo:
    HDJ 100
    Mensajes
    1.624
    Agradecimientos: 152
    Citado en
    2 Mensaje(s)

    Re: Ayuda,ya no sube mi 100

    A ver que no sepas como funciona algo no quiere decir que sea malo, mas bien lo contrario, ahora bien es cierto que la hidraulica es un poco mas complicada que la normal y quizas tengas que pasar por Toyota para que te lo miren, puede ser que siga teniendo aire o que simplemente tengan que meterle el ordenador para resetearla, pero a pesar de estos inconvenientes te aseguro que es infinitamente mejor que una normal, siempre estuve seguro pero ahora que tambien uso el FJ que lleva suspension normal pero muy mejorada he podido confirmar que la hidraulica del 100 es infinitamente mejor, a mira tambien los cables que van junto a la bomba, puede darse la casualidad de que se haya roto o soltado alguno, en el taller donde llevo mi coche GumbalTT se volvieron locos con un 100 que mo subia de delante ni a tiros, le revisaron todo y al final resulto ser un cable que se habia roto y no pasaba la señal
    Saludos

    HDJ 80 24V 1995 5 PLAZAS
    HDJ 80 24V 1996 7 PLAZAS
    HDJ 80 24V 1997 5 PLAZAS
    HDJ 80 24V 1997 8 PLAZAS
    HDJ 100 AUT 5 VELOCIDADES 2004
    SOCIO AUTT 209
    EA4FJR

  6. #6
    HDJOTERO INICIADO
    Fecha de Ingreso
    31 mar, 09
    Vehiculo:
    HDJ 100
    Ubicación
    Madrid
    Mensajes
    146
    Agradecimientos: 3
    Citado en
    0 Mensaje(s)

    Re: Ayuda,ya no sube mi 100

    Pues lo mirare todo de nuevo,le revise ya los sensores de las ruedas delanteras y estaban bien,comprobara de todos modos la continuidad de los cables,pero lo que mas mosca me tiene es el ruido que hace la bomba cuando intenta subirlo,comienza subiendo de atras y cuando empieza a intentar subir de delante suena trabajar mas la bomba como si tubiese que hacer demasiada presion y termina por desistir al no poder,la desmonte hace poco y la limpie y cambie todo el aceite que pude quitar ya que habia hecho algun intento de no subir en Marruecos.De todos modos haber si alguien sabe que es la pieza que va sugeta a chasis en el tubo que sale de la bomba (como a 30cm)hacia las esferas,es poco mas grande que un carrete de fotos y es como si fuese una valvula antirretorno o algo asi,intente desmontar para limpiar pero estaba dificil y lo de !!CAUTION!! me paro un poco pero quizas este hay el problema que pueda estar ostruido y mo deje pasar toda la presion de la bomba.He preguntado en la Toyota y me han dicho..."segun pone aqui deveria de subir despues del cambio de amortiguador no necesita purgar el lo hace solo".Parece que no han tocado muchas de estas y entonces mas miedo me da llevar y empezar a cambiar piezas hasta que resurja,yo lo haria asi,pero si no fuese yo quien paga todo.Un saludo,gracias y seguimos con ello.

  7. #7
    HDJOTERO INICIADO
    Fecha de Ingreso
    13 abr, 09
    Vehiculo:
    HDJ 100
    Ubicación
    Sevilla
    Mensajes
    87
    Agradecimientos: 0
    Citado en
    0 Mensaje(s)

    Re: Ayuda,ya no sube mi 100

    Lo de que no es necesario purgar es cierto. Yo cambie personalmente los casquillos de los amortiguadores delanteros y tuve que desmontarlos. Salio un monton de aceite (medio deposito, con lo que habia en las botellas) pero los monte, sin mas, rellene aceite y subio sobre la marcha. ¿Has probado a bajarla del todo y subirla del todo varias veces seguidas?.¿Tb a bajarlo a tope, parar el motor, arrancar y probar?. A parte de la bomba tiene un acumulador(tan importante como la bomba)que es el que sube o baja. La bomba lo que hace es recargar este acumulador. Es un cilindro grande en el lado izq entre las esferas. Puede subir y bajar varias veces sin usar la bomba apenas. Si tu notas que cada vez que lo mueves suena la bomba podria haberse roto el acumulador. Los sensores tb son "magicos". A veces me ha ocurrido que la subo ( y sube) pero el indicador al final se queda en Normal. Quito el contaco, lo pongo y ahora esta en High. Se me ocurre que puedes ayudarla a subir con un gato o elevador para ver si es por falta de presion o es problema electrico.

    Saludos.
    HDJ 100 Aut.

  8. #8
    HDJOTERO INICIADO
    Fecha de Ingreso
    31 mar, 09
    Vehiculo:
    HDJ 100
    Ubicación
    Madrid
    Mensajes
    146
    Agradecimientos: 3
    Citado en
    0 Mensaje(s)

    Re: Ayuda,ya no sube mi 100

    Hola señores,pues esto embez de mejorar empeora.El caso es que este finde me habia propuesto repararlo o sacarle el fallo costase lo que costase....Un amigo con conocido en toyota me miro en el autodata oficial y decia como purgar(osea que se se hace);
    -con el coche parado subir con un gato una rueda delantera o trasera y arrancar durante diez segundos y parar.Si se recupera asi OK,sino plan B.
    B-con la suspension en M y el coche parado abrir el purgador mientras el coche esta apagado,con cuidado,el coche espulsara el aire a la vez que va bajando la suspension hasta que se vea salir solo aceite....
    Despues del plan B el mio sigue con sus sintomas sin subir,como ya no hay mas pasos "Toyota" comienzo los mios;
    -compruebo los sensores y la continuidad de los cables como dijo Paco HDJ100
    -desmonto el deposito y bomba para desarmar y limpiar
    -desmonto el latiguillo que va de la bomba al "atenuador"(ya se almenos como se llama)soplandolo y comprobando que no esta ostruido
    -lo mismo hago con el tubo del atenuador al acumulador(entre las esferas debajo del conductor)
    Teoricamente comprobado esto y purgando de nuevo crei que quizas podria haberse hecho algo,o sino seguiria igual....pues no,hahora es arrancar y automaticamente salta el bloqueo de suspension si ni siquiera intentar hacer funcionar la bomba y claro si funcionar la bomba como coge haceite para purgar,la bomba la probe con corriente directa y va,los fusibles estan bien....
    No se donde esta el fallo y ademas he creado otro problema,no me suele pasar quedarme en blanco con una averia,o la arreglo o almenos la localizo pero esto me esta quebrando la cabeza y estoy seguro que es una chorrada pero se me escapa,y ademas ahora sin hacer ni un mvimiento la bomba el coche esta en el suelo y sin gota de aceite que lo suba,voy a investigar por si pudiese conectar la bomba directa para meterle algo de aceite,haber si estimulandola un poco y almeno volvemos al punto de partida.
    Gracias y perdon por el toston,pero ya que comence preguntando y quizas con tanto fregao poca alluda pueda quedar,por lo menos os hago participes...haber como hacaba.Un saludo.

  9. #9
    HDJOTERO VETERANO
    Fecha de Ingreso
    30 mar, 09
    Ubicación
    Madrid
    Mensajes
    650
    Agradecimientos: 1
    Citado en
    0 Mensaje(s)

    Re: Ayuda,ya no sube mi 100

    Vicente,

    por decir algo: ¿no tendrás ahora el problema en el acumulador que contiene gas a alta presión y que llena la mitad de cada esfera?? Puede ser que este problema te reseté y paralice todo el sistema ya que si la bomba de aceite mandara presión y no hubiera presión de gas ( generada por dicho acumulador) al otro lado de la membrana para contrarrstarla, se podrÃ*an perforar las menbranas de las esferas al recibir solo presión por un lado.

    Seguro que te he liado aún más, pero para eso están los amigos.................
    Salu2.

    DarÃ*o.

  10. #10
    HDJOTERO INICIADO
    Fecha de Ingreso
    31 mar, 09
    Vehiculo:
    HDJ 100
    Ubicación
    Madrid
    Mensajes
    146
    Agradecimientos: 3
    Citado en
    0 Mensaje(s)

    Re: Ayuda,ya no sube mi 100

    Dario,que tal,ya ves por que no he ido a verte,y como bien dices ya me as liado del todo,pero cuenta por que en ese comentario tan sencillo me das mas luz que en cualquier Toyota que he hablado.Te pregunto y me cuentas si sabes,ese acumulador que va bajo el conductor entre las dos esferas izquierdas ademas de liquido hidraulico ¿tambien lleva gas?,crei que solo las esferas, yo he abierto el purgador de ese acumulador y salio un pequeño chorrito de aceite,pero nada mas se a quedado como vacio,no sale mas ni se carga,pense que la valvula que lleva este detecta falte de aceite y desconecta la suspension,probe a puntearla para engañar la centralita,pero nada sigue igual arrancas y sin intentar hacer funcionar la bomba se bloquea la suspension.Tampoco se si pinchar el ordenador para resetear fallo de suspension,pense que no necesitaba tanto el rearme de centralita,pero lo cierto es que no lo se.Voy a recopilar toda la informacion que pueda y trato de solucionar este finde,sino me tocara coger grua y llevarlo a la casa a que lo pinchen y haber que sale.Un saludo y deseenme suerte...

Temas Similares

  1. Respuestas: 13
    Último Mensaje: 31/03/2012, 20:10
  2. HDJ 80 DEL 93 SUBE A 11900 VENDIDO
    Por pepeli10 en el foro Vendidos
    Respuestas: 22
    Último Mensaje: 06/03/2010, 13:18
  3. Sube la temperatura del aceite de la caja automática
    Por jota en el foro MECÁNICA LAND CRUISER 80 SERIES
    Respuestas: 40
    Último Mensaje: 11/07/2009, 12:30
  4. ME SUBE EL CUENTA REBOLUCIONES
    Por kuxima en el foro MECÁNICA LAND CRUISER 80 SERIES
    Respuestas: 7
    Último Mensaje: 20/05/2009, 12:18
  5. Me sube el nivel de la barilla de aceite
    Por HDJabali en el foro MECÁNICA LAND CRUISER 80 SERIES
    Respuestas: 13
    Último Mensaje: 17/05/2009, 10:40

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •