Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.
Sastraka Plasma4x4

Lista de Usuarios Mencionados

Resultados 1 al 9 de 9

Tema: NO anda la H4 !!!!!!!!! ayudaaaaaaaaa

  1. #1
    HDJOTERO INICIADO
    Fecha de Ingreso
    03 abr, 09
    Vehiculo:
    HDJ 80
    Ubicación
    Argentina
    Mensajes
    67
    Agradecimientos: 3
    Citado en
    0 Mensaje(s)

    NO anda la H4 !!!!!!!!! ayudaaaaaaaaa



    Felicitaciones por el nuevo formato, sinceramente ya estaba muy familiarizado con los colores del "otro " sera cuestion de acostumbrarse :P :oops:


    Gente , ayer y despues de transpirar mas de la cuenta para pasar algunos obstaculos en el campo , me doy con que no veo en el Tablero la lucesita del H4 verde prendida , oh sorpresa en mi chancha no anda la doble , bueh no pude hacer mucho es noche aca , pero si puedo contar con vuestra ayuda


    es un Hdj 80 manual año 94 con acople de la doble con la tecla H4 de adentro , cubos manuales y baja Low a palanca , bueno la cosa es asi , solo pude verificar que apretando la tecla H 4 no acopla el cardan de la traccion delantera , o sea , o es un tema de contactos electricos sulfatados o sucios o relay quemado , no he podido encontrar este relay que comanda la h4 ? o es un problema del solenoide?

    al no tener el circuito electrico tengo muchasss dudas

    al apretar el H4 este manda los 12 volt al solenoiide este acciona un contacto prendiendo la luz del tablero o al reves deberia prender primero la luz en el tablero , creo que no , esa luz se enciende solo si el solenoide entra en juego no??


    me pueden decir que relay es el que actua en el circuito?

    la otra es que sea un cable ,


    puede ser que el solenoide este arriba de la caja de trasnferencia ? en un lugra bastante incomodo ?


    bueh por ahora es suficiente , muchas gracia spor los datos que me puedan pasar .

    un abrazo

  2. #2
    HDJOTERO VETERANO
    Fecha de Ingreso
    30 mar, 09
    Ubicación
    Madrid
    Mensajes
    650
    Agradecimientos: 1
    Citado en
    0 Mensaje(s)

    Re: NO anda la H4 !!!!!!!!! ayudaaaaaaaaa

    Pues siento no poder ayudarte con el problemita de tu chancha, ya que del 80 no domino la materia, pero ojalá que sea una pavada eléctrica y lo soluciones rápido, en este caso parece que el problema es encontrar donde está el problema :roll: .

    Seguro que en le foro hay gente que te da una mano con el tema, aunqu estando en vÃ*speras de Semana Santa, mucha gente estará ya de viaje sacándole viruta a los fierros.

    Suerte !!!!
    Salu2.

    DarÃ*o.

  3. #3
    HDJOTERO VETERANO
    Fecha de Ingreso
    30 mar, 09
    Vehiculo:
    HDJ100 Cherokee 4.0
    Ubicación
    Tenerife
    Mensajes
    659
    Agradecimientos: 3
    Citado en
    0 Mensaje(s)

    Re: NO anda la H4 !!!!!!!!! ayudaaaaaaaaa

    Compañero, los que no sabemos solo podemos decirte, suerte :lol:
    siempre liado

  4. #4
    HDJOTERO VETERANO Avatar de Lulo
    Fecha de Ingreso
    30 mar, 09
    Vehiculo:
    JAPAN IRON
    Ubicación
    ... Lost!
    Mensajes
    507
    Agradecimientos: 21
    Citado en
    0 Mensaje(s)

    Re: NO anda la H4 !!!!!!!!! ayudaaaaaaaaa

    Por estas cosas odio los botones, nada como accionar las cosas atraves de una palanca :mrgreen: :mrgreen:


    Supongo que el accionamiento del H4 mediante un boton en la serie 80 debe ser similar al sistema de la serie 70 (menos el mÃ*o que se acciona por palanca ), esto es lo que comenta un colega del Foro serie 70 al respecto de un problema similar al tuyo:


    """...hay un interruptor ,un conector en la tranfer, revisa las dos valvulas de vacio que conectan en 4x4 tienen unos tubos de goma negra que a veces se sueltan y no funciona el 4x4 ,tambien se agrietan con los años y pierden presion (esto ultimo es la causa mas probable y me lo encuentro con bastante frecuencia) aprovecha para limpiar los filtros de las dos valvulas ,a veces cuando estas valvulas fallan ,que por cierto valen una pasta, les pongo un poco de aceite en el interior y luego les meto aire a presion y suelen volver a funcionar. A ver si hay suerte"""


    Fuente: Foro Serie 70


    Un saludo.
    - LULO -

    "Eres lo que has viajado"



  5. #5
    HDJOTERO INICIADO
    Fecha de Ingreso
    03 abr, 09
    Vehiculo:
    HDJ 80
    Ubicación
    Argentina
    Mensajes
    67
    Agradecimientos: 3
    Citado en
    0 Mensaje(s)

    Re: NO anda la H4 !!!!!!!!! ayudaaaaaaaaa

    Maldito corte de luz , habia escrito casi un manuscrito , y perdi todo , pero bueh a volver a empezar ….


    Hoy con mas tiempo , luz , tester multimetro y un manual que me paso un gran amigo empece a intentar descifrar el problema, no me resignaba a llevarlo a un mecanico , entonces aprovechando la fresca y mi gusato por la mecanica me dije , va a ser un dia difÃ*cil , que mierda habra pasado , estos bichos no son indestructibles , mhhh , tengo otra maquina desde 0 km una Hilux 2002 con sistema de acople de la doble alta y baja a palanca ( ADD ) aca me confundia un poco este sistema mixto, h4 electrico , low a palanca ….



    [img][/img]


    Empece por buscar la llegada de los cables a la solenoide, :roll: :roll: no me llegaban los 12 v a la solenoide , entonces relay u otra cosa , esa otra cosa era nanda mas y nada menos que nuestros amigos los fusibles , aca les pongo el que estaba quemado , en la tapita de la fusiblera dice DIF 30 amp…..



    [img][img=http://img159.imageshack.us/img159/886/p1110884.jpg][/img].



    Finalmente fue una pavada , el tema ahora es llevar muchos fusibles d erepuestos o descubrir la falla que genero la quemada del fusible o sera solo material viejo, pasmado , es del 94… ojala sea esto , pero ya se donde buscar , gracias a todos por los consejos y nos veremos en la proxima….


    Lo que me sigue asombrando de estos bichos empezamos a revisar lo mas complicado cuando en realidad en el 98% de los casos es lo mas sencillo...

  6. #6
    HDJOTERO INICIADO
    Fecha de Ingreso
    03 abr, 09
    Vehiculo:
    HDJ 80
    Ubicación
    Argentina
    Mensajes
    67
    Agradecimientos: 3
    Citado en
    0 Mensaje(s)

    Re: NO anda la H4 !!!!!!!!! ayudaaaaaaaaa

    bueno seguro que Mesjor se apiadara de mi y colgara las fotos como corresponde .

    asi apercen en el post y no hay que irse de aca..

  7. #7
    HDJOTERO INICIADO
    Fecha de Ingreso
    03 abr, 09
    Vehiculo:
    HDJ 80
    Ubicación
    Argentina
    Mensajes
    67
    Agradecimientos: 3
    Citado en
    0 Mensaje(s)

    Re: NO anda la H4 !!!!!!!!! ayudaaaaaaaaa

    No se puede editar asi que posteo de nuevo , con las fotos como corresponde ;



    AHORA SI ENCONTRE LA CELDA EDITAR VA DE NUEVO :oops:

    Maldito corte de luz , habia escrito casi un manuscrito , y perdi todo , pero bueh a volver a empezar ….


    Hoy con mas tiempo , luz , tester multimetro y un manual que me paso un gran amigo empece a intentar descifrar el problema, no me resignaba a llevarlo a un mecanico , entonces aprovechando la fresca y mi gusato por la mecanica me dije , va a ser un dia difÃ*cil , que mierda habra pasado , estos bichos no son indestructibles , mhhh , tengo otra maquina desde 0 km una Hilux 2002 con sistema de acople de la doble alta y baja a palanca ( ADD ) aca me confundia un poco este sistema mixto, h4 electrico , low a palanca ….


    [img][/img]


    Empece por buscar la llegada de los cables a la solenoide, no me llegaban los 12 v a la solenoide , entonces relay u otra cosa , esa otra cosa era nanda mas y nada menos que nuestros amigos los fusibles , aca les pongo el que estaba quemado , en la tapita de la fusiblera dice DIF 30 amp…..

    [img][/img]


    Finalmente fue una pavada , el tema ahora es llevar muchos fusibles d erepuestos o descubrir la falla que genero la quemada del fusible o sera solo material viejo, pasmado , es del 94… ojala sea esto , pero ya se donde buscar , gracias a todos por los consejos y nos veremos en la proxima….


    Lo que me sigue asombrando de estos bichos empezamos a revisar lo mas complicado cuando en realidad en el 98% de los casos es lo mas sencillo...

  8. #8
    Administrador Avatar de mesjor
    Fecha de Ingreso
    04 dic, 08
    Vehiculo:
    HDJ 100
    Ubicación
    Olazti (Navarra)
    Mensajes
    6.522
    Agradecimientos: 750
    Citado en
    87 Mensaje(s)

    Re: NO anda la H4 !!!!!!!!! ayudaaaaaaaaa

    Me alegro que sólamente haya sido esa pavada

    SL2
    HDJ 80 Octubre 1990 "el 5º abuelete", se ha ido a Etxarri
    HDJ 100 Nov 2000 Manual y neumática, a ponerlo bonito

  9. #9
    HDJOTERO VETERANO Avatar de Lulo
    Fecha de Ingreso
    30 mar, 09
    Vehiculo:
    JAPAN IRON
    Ubicación
    ... Lost!
    Mensajes
    507
    Agradecimientos: 21
    Citado en
    0 Mensaje(s)

    Re: NO anda la H4 !!!!!!!!! ayudaaaaaaaaa

    Un fusible???????? :o :o

    Vaya, vosotros teneis que llevar más cables, fusibles, reles y sensores que recambios :mrgreen: :mrgreen:
    - LULO -

    "Eres lo que has viajado"



Temas Similares

  1. Ande anda Motobrio
    Por TRAMPAS en el foro General
    Respuestas: 3
    Último Mensaje: 08/02/2012, 23:57

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •