Hola Invitado, si ests leyendo esto significa que no ests registrado. Por favor tmese un segundo, HAGA CLIC AQU para registrarse y en unos sencillos pasos, usted podr disfrutar de todas las caractersticas de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Resultados 1 al 10 de 10

Tema: Tengo una vibracin extraña en el 100....

  1. #1
    HDJOTERO EXPERTO Avatar de lex Jurez
    Fecha de Ingreso
    30 Mar 2009
    Vehiculo:
    Kangoo Uzj100
    Ubicacin
    San Martn de Valdeiglesias
    Mensajes
    1,408
    Agradecimientos: 40
    Citado en
    4 Mensaje(s)

    Tengo una vibración extraña en el 100....



    Buenos d*as....

    Os cuento un poco los s*ntomas del 100. Es un automático del 2000 con 220000km. A d*a de hoy no ha dado ningún problema, tuve que cambiar un sensor de la bomba...y el resto...lo t*pico del desgaste por uso. Basicamente lo uso los fines de semana (a diario me muevo en moto).

    La cuestión es la siguiente.....cuando voy por carretera a una velociada de unos 70...sin acelerar.....y encuentro un repecho...acelero un poco y se nota una vibración. Más o menos se nota "repartida" es decir...no incide más en el eje delantero...o el trasero. Si en lugar de acelerar poco...acelero "mucho"....el cambio baja de marcha...y no se nota la vibración.

    Bueno...pues me pongo manos a la obra y empiezo a revisar el coche....los neumáticos están OK, bien equilibrados, los casquillos (amortiguadores...y demás)...están ok salvo uno. Diferencial delantero y trasero.....parecen ok....cambio aceites y listo. REviso las transmisiones...para ello las desmonto...y compruebo las crucetas, que también estan ok.

    En este caso pruebo a darme una vuelta sin la transmisión delantera...y vibra...pero menos. REpito la operación con la trasera ....y más de lo mismo.

    LA transfer funciona...es decir...entran bien las cortas...largas...y bloqueo. Peeeeero...(siempre hay un pero...) Me da por probar a poner la transfer en "punto muerto" y accionar el cambio automático.....

    En principio no hace ninguna cosa rara...hasta que lo subo a 2300 vueltas...lo mantengo 4 o 5 segundos....y suelto el acelerador.....a medida que se aproxima al valor de ralent*...comienza a vibrar...as* durante unos 4 o 5 segundos hasta que deja de vibrar....(esa vibracion se siente en la palanca de la transfer...aunque a saber...)

    Por cierto...vibra con el bloqueo y sin el bloqueo.

    Otro dato...el aceite....estaba muy sucio. (teniendo en cuenta que el de los diferenciales salió impoluto....)

    De ah* que me de por pensar que .....tengo la trasnfer algo fastidiada.

    ¿por qué no el cambio?????..... En principio, cambia bien, no hace cosas raras...el atf se ve limpio (aunque lo voy a cambiar el finde)...etc..etc.Y más que nada....cruzo los dedos para que sea la transfer y no el cambio.

    En otro 4x4 que tuve....le suced*a algo parecido...y tb fue la trasnfer...


    En un par de fines de semana me lo llevo al taller y comienzo a desmontarla. HAré fotos...y a ver que me encuentro. Sea como sea aprovecharé para cambiar retenes y rodamientos..etc.

    ¿teneis constancia de algún caso más????.

    Me da por pensar que el anterio dueño, era un burro.....bueno...lo afirmo...era un burro y no hizo buen uso del coche...

    Lo dicho....prometo fotos...y a ver si encuentro el problema.


    SAludos

    Alex

    La primera red social de bricolaje, jardn, decoracin y medioambiente

  2. #2
    PATROCINADOR Avatar de Agustin
    Fecha de Ingreso
    31 Mar 2009
    Vehiculo:
    HDJ100
    Ubicacin
    Almeria
    Mensajes
    1,940
    Agradecimientos: 170
    Citado en
    2 Mensaje(s)

    Re: Tengo una vibración extraña en el 100....

    Eso en EEUU no te pasaria................... [2] [2] [2] [2] [2]

    Es coña, mira a ver, los soportes del cambio, a ver si estan jodidos o flojos..

    Saludos,
    Agustin.
    Me gusta el T.T.T (TODO TERRENO TOYOTA)

  3. #3
    HDJOTERO EXPERTO Avatar de lex Jurez
    Fecha de Ingreso
    30 Mar 2009
    Vehiculo:
    Kangoo Uzj100
    Ubicacin
    San Martn de Valdeiglesias
    Mensajes
    1,408
    Agradecimientos: 40
    Citado en
    4 Mensaje(s)

    Re: Tengo una vibración extraña en el 100....

    Cita Iniciado por AGustinHDJ
    Eso en EEUU no te pasaria................... [2] [2] [2] [2] [2]

    Es coña, mira a ver, los soportes del cambio, a ver si estan jodidos o flojos..

    Saludos,
    Agustin.

    M*rale que graciosete....

    Los soportes fue una de las primeras cosas que miré..tanto los del motor como los de la caja y transfer...En principio parecen correctos......pero lo cierto es que no he mirado si están flojos.....

    Lo miro...

    Gracias majo.

    Alex

    La primera red social de bricolaje, jardn, decoracin y medioambiente

  4. #4
    HDJOTERO EXPERTO
    Fecha de Ingreso
    30 Mar 2009
    Vehiculo:
    HDJ 100
    Ubicacin
    Sevilla
    Mensajes
    3,575
    Agradecimientos: 429
    Citado en
    31 Mensaje(s)

    Re: Tengo una vibración extraña en el 100....

    Has cambiado las crucetas recientemente y quitastes sin queres la barra de transmision y no ne hicistes las marcas para ponerla como estaban?? Joe que frase mas larga

    Te lo comento por que es una causa de vibracion

    un saludo
    HDJ 100 y EX HDJ 80. Cada vez me gustan mas los dos.

  5. #5
    HDJOTERO EXPERTO Avatar de lex Jurez
    Fecha de Ingreso
    30 Mar 2009
    Vehiculo:
    Kangoo Uzj100
    Ubicacin
    San Martn de Valdeiglesias
    Mensajes
    1,408
    Agradecimientos: 40
    Citado en
    4 Mensaje(s)

    Re: Tengo una vibración extraña en el 100....

    Cita Iniciado por Faklee
    Has cambiado las crucetas recientemente y quitastes sin queres la barra de transmision y no ne hicistes las marcas para ponerla como estaban?? Joe que frase mas larga

    Te lo comento por que es una causa de vibracion

    un saludo
    LAs crucetas las comprobé...y las engrasé.

    En el desmontaje dejé marcadas las transmisiones para evitar desequilibrios.....

    He ido descartando cosas....de lo más sencillo hacia lo más complejo.....(aunque si lo llevo a la toyota...habr*an hecho al revés.... [13] )


    Gracias Faklee

    La primera red social de bricolaje, jardn, decoracin y medioambiente

  6. #6
    HDJOTERO INICIADO
    Fecha de Ingreso
    30 Mar 2009
    Vehiculo:
    HDJ 100
    Ubicacin
    Valencia
    Mensajes
    227
    Agradecimientos: 3
    Citado en
    0 Mensaje(s)

    Re: Tengo una vibración extraña en el 100....

    Alex, que te sea leve, esperemos, de todas formas no se te olvide el brico, jejeje,que luego nos sirve mucho,ya nos contaras,Saludos.
    Dani,
    Toyota HDJ 100

  7. #7
    Paco HDJ100
    Invitados

    Re: Tengo una vibración extraña en el 100....

    Ya nos contaras suerte ... [9]

  8. #8
    HDJOTERO EXPERTO Avatar de lex Jurez
    Fecha de Ingreso
    30 Mar 2009
    Vehiculo:
    Kangoo Uzj100
    Ubicacin
    San Martn de Valdeiglesias
    Mensajes
    1,408
    Agradecimientos: 40
    Citado en
    4 Mensaje(s)

    Re: Tengo una vibración extraña en el 100....

    Cita Iniciado por dani
    Alex, que te sea leve, esperemos, de todas formas no se te olvide el brico, jejeje,que luego nos sirve mucho,ya nos contaras,Saludos.

    [13] haré fotos...y crónica...y a ver el resultado...eso si...hasta final de mes naita de na...que no tengo nada de tiempo...

    Saludos

    Alex

    La primera red social de bricolaje, jardn, decoracin y medioambiente

  9. #9
    HDJOTERO INICIADO
    Fecha de Ingreso
    13 Apr 2009
    Vehiculo:
    HZJ 105
    Ubicacin
    Logroño, La Rioja
    Mensajes
    261
    Agradecimientos: 0
    Citado en
    0 Mensaje(s)

    Re: Tengo una vibración extraña en el 100....

    No te habrás dejado el vibrador de alguna hembra en la guantera ??? (Lo digo por aportar algo nuevo) [38]
    HZJ 105. AUTT 2343.

  10. #10
    HDJOTERO EXPERTO Avatar de lex Jurez
    Fecha de Ingreso
    30 Mar 2009
    Vehiculo:
    Kangoo Uzj100
    Ubicacin
    San Martn de Valdeiglesias
    Mensajes
    1,408
    Agradecimientos: 40
    Citado en
    4 Mensaje(s)

    Re: Tengo una vibración extraña en el 100....

    Cita Iniciado por Tancho
    No te habrás dejado el vibrador de alguna hembra en la guantera ??? (Lo digo por aportar algo nuevo) [38]
    Echaré un vistazo a ver.... [13]

    La primera red social de bricolaje, jardn, decoracin y medioambiente

Temas Similares

  1. vibracion en el tren trasero hdj100-98 AUT
    Por Archi en el foro MECNICA LAND CRUISER 100 SERIES
    Respuestas: 6
    ltimo Mensaje: 29-11-2010, 23:27
  2. Noto un ruido extraño...
    Por Four en el foro La Barra del Bar...
    Respuestas: 6
    ltimo Mensaje: 20-09-2010, 17:48
  3. POR FIN LO TENGO
    Por jorge leon en el foro General
    Respuestas: 5
    ltimo Mensaje: 15-04-2010, 10:30
  4. Ya tengo HDJ
    Por lemoustache en el foro General
    Respuestas: 10
    ltimo Mensaje: 05-10-2009, 23:57
  5. vibracion fuerte a partir de 80 Km/h
    Por Paco Roig en el foro MECNICA LAND CRUISER 80 SERIES
    Respuestas: 7
    ltimo Mensaje: 19-04-2009, 22:07

Marcadores

Permisos de Publicacin

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •