Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Resultados 1 al 9 de 9

Tema: Falta de potencia y se desconecta cruise control

  1. #1
    HDJOTERO JUNIOR
    Fecha de Ingreso
    04 May 2017
    Vehiculo:
    Range Rover 300
    Mensajes
    22
    Agradecimientos: 0
    Citado en
    3 Mensaje(s)

    Falta de potencia y se desconecta cruise control



    Buenos dias, mi hdj con 190000km filtros nuevos tanto de aire como de gasoil centalita ntdd línea csa le cuesta mucho cojer velocidad y en empiezo una subida de autopista con una pendiente moderada y se baja a 100 y se quita el cruis control, la subo con el pie en el acelerador a tope y baja a 3 y la sube bien.... por donde me aconsejáis que empiece??????gracias

  2. #2
    HDJOTERO EXPERTO Avatar de fleker
    Fecha de Ingreso
    08 Mar 2012
    Vehiculo:
    HDJ 100
    Ubicación
    Badalona ( Barcelona )
    Mensajes
    1,746
    Agradecimientos: 652
    Citado en
    67 Mensaje(s)
    Cita Iniciado por Peter-v8 Ver Mensaje
    Buenos dias, mi hdj con 190000km filtros nuevos tanto de aire como de gasoil centalita ntdd línea csa le cuesta mucho cojer velocidad y en empiezo una subida de autopista con una pendiente moderada y se baja a 100 y se quita el cruis control, la subo con el pie en el acelerador a tope y baja a 3 y la sube bien.... por donde me aconsejáis que empiece??????gracias
    Automático ? Te resbala el convertidor ? Te sube de revoluciones pero no coge velocidad ?
    Marruecos Vive4x4 : www.vive4x4.com :
    Tienda Ortofotos Vive4x4 : mapas.vive4x4.com :

  3. #3
    HDJOTERO JUNIOR
    Fecha de Ingreso
    04 May 2017
    Vehiculo:
    Range Rover 300
    Mensajes
    22
    Agradecimientos: 0
    Citado en
    3 Mensaje(s)
    No, la velocidad sube en relación a las revoluciones

  4. #4
    HDJOTERO INICIADO
    Fecha de Ingreso
    14 May 2016
    Vehiculo:
    land cruiser vx 100
    Mensajes
    81
    Agradecimientos: 28
    Citado en
    9 Mensaje(s)
    Estimado, si el problema empezo al cambiar el filtro de combustible chequea que hayan instalado el correcto.

    Enviado desde mi RNE-L23 mediante Tapatalk

  5. #5
    HDJOTERO INICIADO
    Fecha de Ingreso
    14 May 2016
    Vehiculo:
    land cruiser vx 100
    Mensajes
    81
    Agradecimientos: 28
    Citado en
    9 Mensaje(s)
    Cita Iniciado por pugli11 Ver Mensaje
    Estimado, si el problema empezo al cambiar el filtro de combustible chequea que hayan instalado el correcto.

    Enviado desde mi RNE-L23 mediante Tapatalk
    Ahi te envío el número de referencia que corresponde al 100
    Saludos

    Enviado desde mi RNE-L23 mediante Tapatalk

  6. #6
    HDJOTERO JUNIOR
    Fecha de Ingreso
    04 May 2017
    Vehiculo:
    Range Rover 300
    Mensajes
    22
    Agradecimientos: 0
    Citado en
    3 Mensaje(s)
    Lo hacía antes también, por eso lo cambie, miraré el filtro pequeño que hay en el deposito

  7. #7
    HDJOTERO INICIADO
    Fecha de Ingreso
    14 May 2016
    Vehiculo:
    land cruiser vx 100
    Mensajes
    81
    Agradecimientos: 28
    Citado en
    9 Mensaje(s)
    Cita Iniciado por Peter-v8 Ver Mensaje
    Lo hacía antes también, por eso lo cambie, miraré el filtro pequeño que hay en el deposito
    Claro eso también puede ser
    El filtro que esta en el depósito
    La tapa de inspección esta debajo del asiento trasero.

    Enviado desde mi RNE-L23 mediante Tapatalk

  8. #8
    HDJOTERO JUNIOR
    Fecha de Ingreso
    04 May 2017
    Vehiculo:
    Range Rover 300
    Mensajes
    22
    Agradecimientos: 0
    Citado en
    3 Mensaje(s)
    Buenos dias, el filtro pequeño lo limpie estaba sucio pero no en exceso, la luz naranja de motor no se queda fija, no se.... me tiene loco

  9. #9
    Administrador Avatar de mesjor
    Fecha de Ingreso
    04 Dec 2008
    Vehiculo:
    HDJ 100
    Ubicación
    Olazti (Navarra)
    Mensajes
    7,406
    Agradecimientos: 883
    Citado en
    195 Mensaje(s)
    Si no es lo básico, le llega caldo y respira bien, puede ser la válvula de avance de la bomba, cuando está tocada suele hacer un montón de cosas raras.

    Lo mejor es un buen diagnóstico en un buen taller y a ver qué te dicen.

    SL2
    HDJ 80 Octubre 1990 "el 5º abuelete", se ha ido a Etxarri
    HDJ 100 Nov 2000 Manual y neumática, a ponerlo bonito

Temas Similares

  1. cambiar volante en 80 24V con control cruise
    Por Telius en el foro PREPARACIONES
    Respuestas: 6
    Último Mensaje: 09-11-2015, 20:30
  2. Falta de potencia.
    Por Raval en el foro EL RINCON DEL 61
    Respuestas: 30
    Último Mensaje: 19-03-2013, 14:30
  3. FALTA DE POTENCIA HDJ80 12V
    Por KAISERGP en el foro Presentaciones
    Respuestas: 19
    Último Mensaje: 22-04-2012, 10:35
  4. Relaciono falta de potencia y consumo
    Por TEDDY en el foro General
    Respuestas: 39
    Último Mensaje: 11-11-2011, 18:12
  5. La potencia sin control no sirve de nada
    Por Archi en el foro La Barra del Bar...
    Respuestas: 7
    Último Mensaje: 16-02-2011, 17:46

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •