Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Resultados 1 al 7 de 7

Tema: BATERÍAS HDJ 100

  1. #1
    HDJOTERO JUNIOR Avatar de Ione100
    Fecha de Ingreso
    09 Aug 2019
    Vehiculo:
    HDJ100
    Mensajes
    26
    Agradecimientos: 1
    Citado en
    2 Mensaje(s)

    BATERÍAS HDJ 100



    Buenos días chic@s...

    Tengo el coche que no me arranca y yo creo que son la baterías pero primero me gustaría asegurarme, ya que no sé cuánto tiempo hace que se pusieron las que lleva ahora montadas.
    La semana pasada y tras estar 4 días sin usar el coche no arrancó. Medí las baterías y me daban 12.1 principal y 11.4 secundaria. Me dejaron el cargador del Lidl y puse las dos a cargar por completo. El coche arrancó pero es cierto que tras usarlo de un día para otro iba notando que cada vez le costaba más arrancar. Ayer, y tras no usarlo un día, volvió a no arrancar. Mi duda es cuánto deben marcar las baterías para que tire del arranque y así saber si se pueden volver a cambiar o si las cambio definitivamente. Al cambiarlas se deben cambiar las dos a la vez o sólo una? (supongo que depende de cuánto me de cada una al medirlas)

    Gracias y saludos.

  2. #2
    HDJOTERO SENIOR
    Fecha de Ingreso
    23 Jan 2017
    Vehiculo:
    HDJ80
    Mensajes
    303
    Agradecimientos: 47
    Citado en
    36 Mensaje(s)
    Quizá tengas un consumo, el cual te hace bajar la tensión de las baterías, o que el alternador no cargue cuánto debe

    Pero no vamos a ponernos en lo peor de inicio
    Si has cargado las baterías, y éstas se bajan a 11'8v en 24h sin uso, lo normal será que la batería esté caput

    Cuando una batería está al 100%, dan entre 12'4v-12'6v en reposo

    Puede que se hayan estropeado las 2, probablemente

    Saludos

    Enviado desde mi Moto G (5S) mediante Tapatalk

  3. #3
    HDJOTERO JUNIOR Avatar de Ione100
    Fecha de Ingreso
    09 Aug 2019
    Vehiculo:
    HDJ100
    Mensajes
    26
    Agradecimientos: 1
    Citado en
    2 Mensaje(s)
    Bueno, por lo pronto compré el cargador de Alcampo y así ya lo tengo, es un aparato al que se le saca partido. Las he vuelto a cargar y ya me funciona nuevamente, pero con el dato que me aportas haré la comprobación, las quitaré del coche, las cargo, y veo que pasa tras 24horas.

    Muchas gracias

  4. #4
    HDJOTERO SENIOR
    Fecha de Ingreso
    23 Jan 2017
    Vehiculo:
    HDJ80
    Mensajes
    303
    Agradecimientos: 47
    Citado en
    36 Mensaje(s)
    Con desembornarlas, sería suficiente.
    Soltar el negativo ya basta


    No hace falta que las saques del coche

    Ya nos contarás qué sale

    Enviado desde mi Moto G (5S) mediante Tapatalk

  5. #5
    HDJOTERO JUNIOR Avatar de Ione100
    Fecha de Ingreso
    09 Aug 2019
    Vehiculo:
    HDJ100
    Mensajes
    26
    Agradecimientos: 1
    Citado en
    2 Mensaje(s)
    Pues ya está comprobado, en menos de 12 horas caen a 12'2 la principal y 11'8 la auxiliar... así que a cambiarlas toca.
    Muchas gracias, saludos.

  6. #6
    HDJOTERO SENIOR
    Fecha de Ingreso
    23 Jan 2017
    Vehiculo:
    HDJ80
    Mensajes
    303
    Agradecimientos: 47
    Citado en
    36 Mensaje(s)
    Cita Iniciado por Ione100 Ver Mensaje
    Pues ya está comprobado, en menos de 12 horas caen a 12'2 la principal y 11'8 la auxiliar... así que a cambiarlas toca.
    Muchas gracias, saludos.
    Entiendo que con las baterías desembornadas.

    Si es así, y bajan a ése voltaje, esas baterías han dado lo mejor

    Te tocará invertir en baterías

    Enviado desde mi Moto G (5S) mediante Tapatalk

  7. #7
    HDJOTERO JUNIOR Avatar de Ione100
    Fecha de Ingreso
    09 Aug 2019
    Vehiculo:
    HDJ100
    Mensajes
    26
    Agradecimientos: 1
    Citado en
    2 Mensaje(s)
    Exacto, ya en las últimas cargas no me duraban ni la noche, en 6 horas ya el coche no arrancaba. Ya están las nuevas funcionando.

Temas Similares

  1. Bornas baterías
    Por 4x4 merzouga en el foro General
    Respuestas: 2
    Último Mensaje: 22-08-2016, 10:40
  2. Mantenedor de baterias.
    Por korleone1979 en el foro BRICOLAJE
    Respuestas: 46
    Último Mensaje: 26-04-2015, 21:29
  3. BATERIAS
    Por Agustin en el foro PREPARACIONES
    Respuestas: 14
    Último Mensaje: 05-02-2015, 12:29
  4. Recuperar baterias
    Por Ali Bey en el foro General
    Respuestas: 4
    Último Mensaje: 04-08-2014, 14:47
  5. baterias
    Por kocke en el foro MECÁNICA LAND CRUISER 100 SERIES
    Respuestas: 9
    Último Mensaje: 14-03-2011, 18:08

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •