Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.
dreamfontanilles

Lista de Usuarios Mencionados

Resultados 1 al 6 de 6

Tema: Pequeños tirones llevando el pedal o el cruiser a revoluciones fijas

  1. #1
    HDJOTERO INICIADO
    Fecha de Ingreso
    17 nov, 12
    Vehiculo:
    HDJ 100
    Ubicación
    Jerez de la Fra.
    Mensajes
    68
    Agradecimientos: 2
    Citado en
    2 Mensaje(s)

    Pequeños tirones llevando el pedal o el cruiser a revoluciones fijas



    Dese hace una semana le he notado al 100 (2001 350.000km.) que da unos mínimos tirones llevando el pedal o el cruiser a revoluciones fijas pero cuando va en marcha (segun mi mecanico "en carga") y se acusan más cuando va ascendiendo, son muy leves y se nota en la espalda que te va balanceando muy sutilmente hacia delante y hacia detrás.

    También se nota, pero igual de leve, en el sonido del motor, como si cogiese mas y menos vueltas, pero en la aguja del cuenta revoluciones no se aprecia.

    Mañana, después de que mi mecanico le echara el pasado miércoles 5L de aceite a algo menos de medio tanque que tenia y me dijo que lo gastase con esa concentración, que posiblemente se le quitara.

    Mañana haré sobre 350 Km y ya os contaré como ha ido el remedio.


    Saludos a todos.

    Como siempre: Quedo a la espera de vuestros consejos. Gracias.

  2. #2
    HDJOTERO INICIADO
    Fecha de Ingreso
    17 nov, 12
    Vehiculo:
    HDJ 100
    Ubicación
    Jerez de la Fra.
    Mensajes
    68
    Agradecimientos: 2
    Citado en
    2 Mensaje(s)
    Como os dije ayer hice 350 km, gasto lo que tenía en el tanque mezclado con el aceite y despues le puse 30€ = 22 L de e+10 de Repsol para hacer la vuelta.
    Parece que lo hace algo menos, por supuesto no se nota como antes, osea nada, pero intuyo que volverá a hacerlo.

    Os seguiré informando.

  3. Los siguientes 2 usuarios han agradecido a Leima este mensaje:

    jaqueteluarca (05/09/2019), jodidoloco (17/08/2019)

  4. #3
    HDJOTERO INICIADO
    Fecha de Ingreso
    14 may, 16
    Vehiculo:
    land cruiser vx 100
    Mensajes
    61
    Agradecimientos: 18
    Citado en
    8 Mensaje(s)
    Cita Iniciado por Leima Ver Mensaje
    Como os dije ayer hice 350 km, gasto lo que tenía en el tanque mezclado con el aceite y despues le puse 30€ = 22 L de e+10 de Repsol para hacer la vuelta.
    Parece que lo hace algo menos, por supuesto no se nota como antes, osea nada, pero intuyo que volverá a hacerlo.

    Os seguiré informando.
    Lo primero que haría es cambiar el filtro de gasoil y ver que pasa

    Enviado desde mi RNE-L23 mediante Tapatalk

  5. #4
    HDJOTERO INICIADO
    Fecha de Ingreso
    23 ene, 17
    Vehiculo:
    HDJ80
    Mensajes
    237
    Agradecimientos: 44
    Citado en
    27 Mensaje(s)
    Cita Iniciado por pugli11 Ver Mensaje
    Lo primero que haría es cambiar el filtro de gasoil y ver que pasa

    Enviado desde mi RNE-L23 mediante Tapatalk
    Desde luego, cuando hay un problema, lo primero a realizar es el mantenimiento, aunque aún no haya llegado el intervalo para hacerlo

    Como bien te dicen, empieza por cambiar el filtro de gasoil.

    Basta que en un repostaje te hayan entrado "posos" o restos de parafina, para que​ tengas el filtro obturado.

    También miraría la toma de gasoil del aforador, el cual, también lleva un prefiltro.

    Y me olvidaría de añadir aceite al gasoil...

    Enviado desde mi Moto G (5S) mediante Tapatalk

  6. #5
    HDJOTERO INICIADO
    Fecha de Ingreso
    23 ene, 17
    Vehiculo:
    HDJ80
    Mensajes
    237
    Agradecimientos: 44
    Citado en
    27 Mensaje(s)
    Si después de asegurar el suministro de gasoil te sigue haciendo los tirones, tendrás que realizar una diagnosis, para ver cuál de los parámetros oscila

    Pinta a problema de la bomba. Llévalo a un especialista en bombas, pues hay despiece y recambio para ellas, incluida la instalación eléctrica, pues los cables se "cuartean" con los años-km

    Enviado desde mi Moto G (5S) mediante Tapatalk

  7. #6
    HDJOTERO JUNIOR Avatar de Ione100
    Fecha de Ingreso
    09 ago, 19
    Vehiculo:
    HDJ100
    Mensajes
    16
    Agradecimientos: 1
    Citado en
    0 Mensaje(s)
    Buenos días, a mi me pasa exactamente lo mismo... como dicen, yo empezaré por cambiar el filtro después de gastar un repostaje que pondré con aditivo.
    Al final se solucionó en el tuyo? y si se solucionó, saber cuál era la avería exacta...
    Saludos...
    Última edición por Ione100; 04/09/2019 a las 13:14

  8. El siguiente Usuario ha agradecido este mensaje: Ione100

    hilviermejia (20/09/2019)

Temas Similares

  1. CABLE ACELERADOR DEL PEDAL PARA TOYOTA LAND CRUISER HDJ80
    Por Dream Fontanilles en el foro Zona Dream-Fontanilles
    Respuestas: 0
    Último Mensaje: 15/05/2019, 13:29
  2. CABLE ACELERADOR DEL PEDAL PARA TOYOTA LAND CRUISER HDJ80
    Por Dream Fontanilles en el foro Zona Dream-Fontanilles
    Respuestas: 0
    Último Mensaje: 14/03/2019, 13:09
  3. CABLE ACELERADOR DEL PEDAL PARA TOYOTA LAND CRUISER HDJ80
    Por Dream Fontanilles en el foro Zona Dream-Fontanilles
    Respuestas: 0
    Último Mensaje: 09/01/2019, 12:29
  4. Bajar dos paquetes pequeños a Merzouga.
    Por jodidoloco en el foro General
    Respuestas: 2
    Último Mensaje: 04/01/2017, 02:20
  5. Intermitentes laterales pequeños blancos HDJ80
    Por nanoo en el foro MECÁNICA LAND CRUISER 80 SERIES
    Respuestas: 10
    Último Mensaje: 11/09/2015, 12:42

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •