Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.
EURO4X4PARTS 2

Lista de Usuarios Mencionados

Resultados 1 al 3 de 3

Tema: RV: Problema con el Inmobilizador

  1. #1
    HDJOTERO JUNIOR
    Fecha de Ingreso
    10 may, 17
    Vehiculo:
    Toyota HDJ100
    Mensajes
    16
    Agradecimientos: 1
    Citado en
    1 Mensaje(s)

    RV: Problema con el Inmobilizador



    Buenos días Foreros:

    quisiera consultarles , hace como un mes se presento un fallo eléctrico encendió el panel de instrumentos el icono de la batería prueba de que tenia que llevar al Service el Alternador lo hice y posterior a eso el vehículo me ha estado dando problemas para arrancar , tengo que intentar como 3 a 4 veces, y otros días como si nada a la 1era enciende ,se escaneo el vehículo y da como error B2799 Mal funcionamiento del Sistema de Inmovilizador

    A alguien le ha sucedido algo parecido por favor me pueden ayudar , temo que pueda fregar el Arranque del motor de tanto darle


    Ya se reviso Baterías, Sistema de Calentador , Garganta de admisión

    que mas puede ser me pueden dar mas luces por favor


    muchas gracias feliz Año 2019 desde Santa Cruz de la Sierra -Bolivia

    Atte.

    Diego Suarez

  2. #2
    HDJOTERO INICIADO
    Fecha de Ingreso
    14 may, 16
    Vehiculo:
    land cruiser vx 100
    Mensajes
    57
    Agradecimientos: 15
    Citado en
    7 Mensaje(s)
    Hola por lo que contas parece ser un problema de maza, revisa bien las conexiones de las baterias y los negativos que hagan buena maza. Por el tema del inmobilizador lo podes chequear acercando la llave al tambor de arranque debe dejar de titilar una lucecita roja que esta en el tablero central cerca del reloj. si al hacer esto sigue titilando es que tenes problema de inmobilizador.
    Otra cosa que te puede estar pasando es que se despurgue el filtro de gasoil y al dar arranque tarde en llegar el combustible a la bomba. Esto puede pasar por alguna entrada de aire en el sistema o por filtro incorrecto.
    suerte

  3. #3
    HDJOTERO JUNIOR
    Fecha de Ingreso
    10 may, 17
    Vehiculo:
    Toyota HDJ100
    Mensajes
    16
    Agradecimientos: 1
    Citado en
    1 Mensaje(s)
    muchas gracias por el dato Pugli11 probare , por el tema del Filtro de Gasoil esta con el original y el Bombín Manual de Diesel es Nuevo ya esta totalmente probado

Temas Similares

  1. Transpondedor llave contacto (inmobilizador)
    Por isladelobos en el foro MECÁNICA LAND CRUISER 80 SERIES
    Respuestas: 13
    Último Mensaje: 11/05/2014, 23:22
  2. ¡¡¡ PROBLEMA !!!!
    Por jorge leon en el foro MECÁNICA LAND CRUISER 100 SERIES
    Respuestas: 8
    Último Mensaje: 08/01/2013, 12:51
  3. problema hdj 100
    Por jorge leon en el foro MECÁNICA LAND CRUISER 100 SERIES
    Respuestas: 6
    Último Mensaje: 27/12/2012, 15:51
  4. Problema gps 276 c
    Por jorge leon en el foro GPS
    Respuestas: 0
    Último Mensaje: 10/09/2012, 08:37
  5. Problema hdj 100
    Por hdj100Alvaro en el foro MECÁNICA LAND CRUISER 100 SERIES
    Respuestas: 17
    Último Mensaje: 17/12/2011, 12:10

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •