Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Tema: Perdida de agua misteriosa: Solucionado

  1. #1
    Administrador Avatar de jodidoloco
    Fecha de Ingreso
    24 May 2009
    Vehiculo:
    A golpe de calcetín
    Ubicación
    Cádiz.
    Mensajes
    7,447
    Agradecimientos: 1424
    Citado en
    184 Mensaje(s)

    Perdida de agua misteriosa: Solucionado



    Hola: desde hace 3 años más o menos, mi HDJ 80 que va como una seda, tenía un consumo extraño de agua.

    En una ruta por Portugal con mucho calor, tuve un pérdida brutal de agua. Ante mi estupecfacción, el radiador se tragó 7 litros de refrigerante. Acudí a un mecánico un sábado a las 14.30 cuando el tío estaba con en el bar con una Sagres en la mano, y me dijo que perdía agua, pero no me supo explicar la causa, entre otras cosas porque no conocía la palabra TAPÏN en castellano, ni yo en portugués..

    Me dijo que fuera rellenando cada 50 kms, y así hice casi 400 kms hasta mi casa. Resulto ser el tapín (tapón) trasero del bloque que estaba picado y para cambiarlo hubo que sacar caja de cambios y aprovechamos para, de modo profiláctico, poner el embrague nuevo. Precio de la pieza: un par de euros.

    Más contento que unas pascuas, pensaba que estaba arreglado, pero no: seguía gastando agua de vez en cuando. Le puse un radiador en razonable buen estado, sin éxito.

    Meses después, Frenchie me regaló un radiador con muy pocos kms (menos de 3.000) porque cambió el de su 80 por uno de cobre hecho a mano en Suiza y se lo monté confiando en que sería la solución definitiva.

    En cada viaje a Marruecos, había días en los que gastaba un par de litros de refrigerante, otros nada, y otros casi 5 litros. Muy desconcertante, porque ya empiezas a imaginarte que tienes un poro en la culata o algo peor.

    Por fin hace unos días, haciendo la revisión en mi garaje al 100 de un amigo, veo que me empieza a gotear refrigerante por el lateral del bloque por el lado del copi. Se acerca mi mecánico y me dice que hay un codo que sale de un tapín y que conecta con la calefacción. El problema es que está picado y que probablemente de ahí venía ese consumo tan errático, al dilatarse la pérdida con la temperatura del agua. A pesar de todo, el refrigerante raramente pasa de 76-77ºC. Si sube de ahí hay un problema.

    Esta es la foto del lateral del bloque visto desde el lado del conductor. La ha hecho metiendo el movil como ha podido, ya que ahí llevo el decantador de gasoil, donde se ve la pieza oxidada. El tapín de al lado está perfecto.

    [IMG][/IMG]

    Hay lo hemos cambiado y el codo, que cuesta un huevo sacarlo, ha salido hecho pedazos. Estas son las imágenes:

    [IMG][/IMG]

    Y ésta otra:

    [IMG][/IMG]

    Si alguien en algún momento se ve en las mismas y los tapines están bien, que compruebe si es ésto.

    Ahora iré más relajado y sin tanto refrigerante a bordo, porque estaba viajando con 6 garrafas de 5 litros por si las moscas.



    P.D. mi agradecimiento a RamonHDJ por su inestimable ayuda localizando la referencia.

    Con ella en la mano y confirmándo personalmente que era la pieza exacta, han tardado 15 día en traerla, porque el servicio de recambios de Toyota se olvidó pedirla.

    Mil doscientas disculpas después, llegó junto con un juego de tapines completo.
    Última edición por jodidoloco; 16-05-2016 a las 00:39
    Meditaciones de Marco Aurelio: “ten presente que los hombres, hagan lo que hagan, siempre serán los mismo

    Autocaravana Rápido 785


  2. Los siguientes 6 usuarios han agradecido a jodidoloco este mensaje:

    Cutrex (17-05-2016), Faklee (16-05-2016), Hans (16-05-2016), jaqueteluarca (19-05-2016), orange rover (21-12-2017), Portcruiser (17-05-2016)

  3. #2
    HDJOTERO VETERANO Avatar de Hans
    Fecha de Ingreso
    29 Sep 2009
    Vehiculo:
    HDJ80- 12v
    Mensajes
    755
    Agradecimientos: 108
    Citado en
    19 Mensaje(s)
    Gracias por compartirlo. A ver esta tarde si puedo echarle un vistazo.

    La temperatura normal que comentas es muy baja, no? el termostato empieza a abrirse (que no del todo) a los 76º según el libro gordo. Yo tenía un termómetro marca barata de Ebay y tambien me daba temperaturas extrañas. Le he montado un VDO y en invierno la temperatura de trabajo es de 78º.

    Si hago que los gases de escape se pongan en 500- 600º la temperatura del agua sube a los 85-88º. En cuanto levanto el pie, la aguja del VDO baja a los 80º

    El termometro este VDO, lo tuve que ajustar intercalando una resistencia variable. Metí la sonda en una cacerola con agua en la cocina de casa. Cuando el agua empieza a hervir según la física está a 98-100º. Entonces con el destornillador fui variando la resistencia variable hasta que el relojito marcaba los 100º. En la cacerola metí también un termómetro de esos de cocina el cual confirmaba que al inicio de la ebullición había 98º.

    Todo este rollo para razonar que las sondas de los termómetros son "especiales" ejejejeje.

    Un saludo
    HDJ80 12V

  4. #3
    Administrador Avatar de jodidoloco
    Fecha de Ingreso
    24 May 2009
    Vehiculo:
    A golpe de calcetín
    Ubicación
    Cádiz.
    Mensajes
    7,447
    Agradecimientos: 1424
    Citado en
    184 Mensaje(s)
    Efectivamente, el termostato abre a 76ºC. No puedo medir la temperatura del agua sino la del sensor ubicado en un tornillo en la salida de agua del radiador, que ya hemos comprobado que siempre es algo más baja que la del agua.

    En condiciones de mucho calor en el Sahara Ocidental en momentos puntuales puede llegar a 80-81ºC, pero de ahí no suele pasar. Seguía atento observando y si se iba a 83ºC enciendía mis alarmas mentales y controlaba el nivel del refrigerante. Solía haberse bebido-tirado litro o litro y medio. De ahí mi desazón y la inmensa alegría al haber encontrado la causa.

    La alarma la tengo activada para que salte a 91ºC.

    Meditaciones de Marco Aurelio: “ten presente que los hombres, hagan lo que hagan, siempre serán los mismo

    Autocaravana Rápido 785


  5. #4
    Moderador Avatar de Archi
    Fecha de Ingreso
    10 Aug 2009
    Vehiculo:
    hdj100 aut 98
    Ubicación
    Malaga
    Mensajes
    1,495
    Agradecimientos: 188
    Citado en
    2 Mensaje(s)
    Doc, hay unos aparatos para meter presión en los circuitos de refrigeración y asi detectar fugas. Te podrias haber ahorrado mucho tiempo.
    Me alegro que lo hayas solucionado.
    Ese tipo de averias son las que mas mosquean de todas y mas tratándose de perdida de refrigerante.

    saludos.
    Ex-kzj95gx
    hdj100-Aut

    Para que pensarlo mas.....ARRANCA.

  6. #5
    Administrador Avatar de jodidoloco
    Fecha de Ingreso
    24 May 2009
    Vehiculo:
    A golpe de calcetín
    Ubicación
    Cádiz.
    Mensajes
    7,447
    Agradecimientos: 1424
    Citado en
    184 Mensaje(s)
    Cita Iniciado por Archi Ver Mensaje
    Doc, hay unos aparatos para meter presión en los circuitos de refrigeración y asi detectar fugas. Te podrias haber ahorrado mucho tiempo.
    Me alegro que lo hayas solucionado.
    Ese tipo de averias son las que mas mosquean de todas y mas tratándose de perdida de refrigerante.

    saludos.
    Ni idea de que existiera algo así.

    Si que he estado mosqueado, porque saber que tienes un problema es menos importante si sabes la causa, pero cuando no la encuentras, estás con la cabeza caliente.

    Muchas gracias por la info.

    Meditaciones de Marco Aurelio: “ten presente que los hombres, hagan lo que hagan, siempre serán los mismo

    Autocaravana Rápido 785


  7. El siguiente Usuario ha agradecido este mensaje: jodidoloco

    Borraska (17-05-2016)

  8. #6
    HDJOTERO VETERANO Avatar de Hans
    Fecha de Ingreso
    29 Sep 2009
    Vehiculo:
    HDJ80- 12v
    Mensajes
    755
    Agradecimientos: 108
    Citado en
    19 Mensaje(s)
    Yo lo compré en ebay y va de lujo. El manual del toy dice que le meta 1.2kg de presión al circuito y esperar unos minutos si baja la presión hay fuga y toca buscarla. Si es un manguito este se detecta pues "mea" jejejeje.
    HDJ80 12V

  9. El siguiente Usuario ha agradecido este mensaje: Hans

    jodidoloco (17-05-2016)

  10. #7
    HDJOTERO JUNIOR
    Fecha de Ingreso
    16 Feb 2015
    Vehiculo:
    No tengo HDJ
    Mensajes
    29
    Agradecimientos: 5
    Citado en
    1 Mensaje(s)
    Estas explicaciones y sobre todo, el compartirlo, hace grande un foro.

    Sé las preocupaciones y los desvelos que puede provocar un problema de este tipo, más cuando se convierte en algo con un comportamiento irregular, sin posibles causas aparentes.
    Una avería "fantasma"
    Enhorabuena por haber dado con el culpable, ahora podrás ir tranquilo.

    El aparatillo este de dar presión al circuito lo suelen tener en bastantes talleres. Lo conectan antes de cerrar el taller y lo dejan actuando durante la noche. Si ha meado, ya tienen localizada la fuga y si pierde presión, hay que ir a otras cosas.

  11. #8
    Administrador Avatar de jodidoloco
    Fecha de Ingreso
    24 May 2009
    Vehiculo:
    A golpe de calcetín
    Ubicación
    Cádiz.
    Mensajes
    7,447
    Agradecimientos: 1424
    Citado en
    184 Mensaje(s)
    Cita Iniciado por Borraska Ver Mensaje
    Estas explicaciones y sobre todo, el compartirlo, hace grande un foro.
    Así es como lo veo.

    Cuando te curras un texto con fotos describiendo los hechos, contando las alternativas que te han ido apareciendo, las posibles soluciones, y la que parece la solución definitiva, haces que el foro crezca porque la base de datos va a permanecer estable e inalterable, dentro de un orden.

    Las fotos hay que intentar dejarlas en un servidor serio para que las probabilidades de que se pierdan sean las mínimas, y que se pueda ver de qué se está hablando exactamente.

    Animo al enorme grupo de Whatsapp del foro, a que se esfuercen para que quede registro de las cosas que les puedan parecer interesante, y dejen la esa herramienta para las mil historietas del día a día.
    Ya deberíais haber entendido que es prácticamente imposible recordar cualquier consejo o conversación de Whatsapp en cuanto pasa una semana, pero lo que se comparte en el foro permite recuperar los datos con un mínimo esfuerzo.



    Borraska, gracias por aportar tu punto de vista.

    Meditaciones de Marco Aurelio: “ten presente que los hombres, hagan lo que hagan, siempre serán los mismo

    Autocaravana Rápido 785


  12. El siguiente Usuario ha agradecido este mensaje: jodidoloco

    orange rover (21-12-2017)

  13. #9
    HDJOTERO JUNIOR
    Fecha de Ingreso
    11 Jun 2015
    Vehiculo:
    Toyota Land Cruiser
    Mensajes
    42
    Agradecimientos: 15
    Citado en
    0 Mensaje(s)
    Te felicito, un buen trabajo. Yo le habría puesto menos literatura, pero esta muy bien y puede ayudar a otros.
    Tomo nota.

    Enviado desde mi Aquaris E5 mediante Tapatalk

  14. El siguiente Usuario ha agradecido este mensaje: mucho4x4

    jodidoloco (07-06-2016)

  15. #10
    HDJOTERO INICIADO Avatar de tarifa
    Fecha de Ingreso
    22 Sep 2010
    Vehiculo:
    Toyota 4Runner 3.0TD
    Ubicación
    Tarifa
    Mensajes
    53
    Agradecimientos: 1
    Citado en
    4 Mensaje(s)
    Hola tienes las fotos? se han perdido y parece que vuelve a perder por el mismo sitio
    Toyota HDJ80 12v
    Ex Toyota 4runner 3.0TD

Temas Similares

  1. 1 BF GOODRICH AT 265.70.16. SOLUCIONADO.
    Por jodidoloco en el foro Piezas y Accesorios
    Respuestas: 1
    Último Mensaje: 19-09-2014, 10:40
  2. Otro CLONCK solucionado
    Por kobreti en el foro MECÁNICA LAND CRUISER 100 SERIES
    Respuestas: 1
    Último Mensaje: 28-03-2014, 00:22
  3. LUZ ROJA DEL TURBO. SOLUCIONADO
    Por fqbas en el foro MECÁNICA LAND CRUISER 80 SERIES
    Respuestas: 14
    Último Mensaje: 21-09-2013, 14:26
  4. Perdida agua refrigerante
    Por dune en el foro MECÁNICA LAND CRUISER 80 SERIES
    Respuestas: 4
    Último Mensaje: 24-06-2013, 23:35
  5. LLANTA 18" (SOLUCIONADO)
    Por Manuel en el foro General
    Respuestas: 2
    Último Mensaje: 17-05-2009, 08:25

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •