Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Resultados 1 al 10 de 10

Tema: Frenos traseros de tambor. Qué complicados.

  1. #1
    HDJOTERO INICIADO
    Fecha de Ingreso
    21 Jan 2013
    Vehiculo:
    Posible HJ60.
    Ubicación
    Tenerife, La Laguna, España
    Mensajes
    96
    Agradecimientos: 36
    Citado en
    0 Mensaje(s)

    Frenos traseros de tambor. Qué complicados.



    Buenas a todos.
    Había comentado que iba a reparar los frenos traseros. En la última ITV me dio un fallo leve por descompesación en la frenada, y últimamente notaba que había un poco de consumo de líquido de frenos. Y además el dueño anterior del coche (lo compré en Agosto del pasado año) me comentó que nunca había cambiado las zapatas traseras. Bien, toca reparar.

    Complicado el sistema ese de ajuste de las zapatas. Que creo que fue lo que me complicó la vida.

    Primero a desmontar. El muelle de abajo sale bien. Yo uso un codelito para tirar de él.
    DSCF1640.jpg DSCF1642.jpg
    El muelle de arriba es fortísimo. Para quitarlo, primero darle al tornillo que abre las zapatas y dejarlo en la mínima extensión, el muelle se destensa y con maña, se puede desmontar.
    DSCF1634.jpg
    Pero como yo tenía que cambiar los bombines, primero los quité, y sin ellos sale todo el conjunto muy fácilmente. Con los bombines puestos cuesta mucho sacar el conjunto sin quitar el muelle de arriba, y así sacar las zapatas por separado.

    Los bombines estaban en muy mal estado, al levantar el guardapolvo había líquido de frenos que se estaba filtrando.

    DSCF1635.jpgDSCF1654.jpg


    Luego limpiar y montar de nuevo intentando que quede como antes.

    Aquí el lado izquierdo cara exteror.
    DSCF1648.jpgDSCF1649.jpg

    Y cara interior.

    DSCF1646.jpgDSCF1647.jpg

    Detalle del tornillo que ajusta las zapatas.

    DSCF1655.jpgDSCF1656.jpg

    Este tornillo en el lado izquierdo es de rosca inversa, y en el lado derecho de rosca a derechas.

    En el manual de taller dice que si hay dificultad para sacar los tambores, por la cara interior, en la parte alta del plato, hay una obertura que está tapada con una goma, se quita la tapita esa y con 2 destornilladore, uno para apartar la pestaña que hace ajustar el tornillo, y con el otro mover la ruedita dentada del tornillo para hacer comprimirse las zapatas. Dice hacerlo según las agujas del reloj. Yo, por que ví, hay que girar hacia abajo con el destornillador, independientemente del lado en el que estemos trabajando. A mi me parece que esto es un trabajo de cirujano!! debe ser muy difícil.

    El tambor tiene 2 agujeros por los que se puede atornillar 2 tornillos para extraerlos en caso de dificultad, no se si es recomendable.
    DSCF1678.jpg

    Bueno, pues todo montado ya.
    DSCF1659.jpg

    Se montan con el ajustador en el mínimo recorrido, así también es posible colocar el muelle de arriba. yo tuve la picardía de montar el conjunto de las zapatas antes de colocar el bombín. Es más facil y permite colocar el conjunto zapatas-muelle-ajustador, armado todo previamente fuera del plato, en un lugar más cómodo.

    Una vez ya colocado el tambor, tensando el freno mano varias veces, el sistema de ajuste va aproximando las zapatas y disminuyendo el recorrido de éstas. Y funciona, en una de estas oí un "clonk" y pense´que había roto algo, pero era normal.
    Probé el coche en un viaje largo, todo bien. Y al par de días a la ITV que ya tocaba.

    Cuando llegue a la ITV olía a ferodo quemado, rueda trasera izquierda bloqueada. Suspendido de ITV. Y de la ITV directo a la casa Toyota.

    Primer veredicto: Algo dejé sin la holgura suficiente para que el dichoso sistema automático de ajuste dejara , pues eso, de ajustar una y otra vez cada vez que se ponía el freno mano. Pero todavía no estoy seguro en qué falle.

    Es verdad que cambié también los cablecitos con los que tira el freno mano.

    DSCF1661.jpgDSCF1664.jpg
    Puede que debiera haber destensado el freno mano, con el tornillo que tiene en la misma palanca del freno mano.; ya que las zapatas son de mayor grosor. No lo sé.

    Lo bueno viene ahora: los de la Toyota descubren que los tambores están ovalados, los rectifican y ahora me dicen que están fuera de tolerancia. Que tienen que montar tambores nuevos que ya no se fabrican y no encuentran.

    Van a probar a ver si los de la HI LUX le valen. Mañana me dirán.

    Imaginais cómo estoy...

  2. #2
    Moderador Avatar de Raval
    Fecha de Ingreso
    24 Jan 2010
    Vehiculo:
    Ex HJ61
    Ubicación
    Jijona
    Mensajes
    738
    Agradecimientos: 68
    Citado en
    8 Mensaje(s)
    Yo los compré en Euro4x4parts:
    http://www.euro4x4parts.com/recambio...ambor_de_freno
    Un saludo.

  3. #3
    HDJOTERO INICIADO
    Fecha de Ingreso
    21 Jan 2013
    Vehiculo:
    Posible HJ60.
    Ubicación
    Tenerife, La Laguna, España
    Mensajes
    96
    Agradecimientos: 36
    Citado en
    0 Mensaje(s)
    Pues he hablado con los del taller de la casa Toyota, los tambores del HJ61 dicen, ya no se fabrican; y me dicen que los tambores de la HI LUX le valen, aunque hay que hacer unos pequeños rectificados. Precio de cada uno: 200 Euros. Los piden a fábrica y llegan sobre el 20 de este mes.

    Raval, Cuánto llevas con los tambores de Euro 4X4? Crees que son de calidad?

    En la página de Euro4X4 salen 90 euros con IVA, hay que añadir el transporte, pero son los que lleva el modelo, sin tener que rectificar nada.

    No sé qué hacer.

  4. #4
    PATROCINADOR Avatar de Marpel
    Fecha de Ingreso
    25 Mar 2012
    Vehiculo:
    GLADIATOR!
    Ubicación
    Madrid
    Mensajes
    2,647
    Agradecimientos: 459
    Citado en
    17 Mensaje(s)
    Yo ponía los de EURO 4X4. Son tambores de freno. No debes de tener ningún problema con ello.

    Besetes

  5. #5
    HDJOTERO INICIADO
    Fecha de Ingreso
    21 Jan 2013
    Vehiculo:
    Posible HJ60.
    Ubicación
    Tenerife, La Laguna, España
    Mensajes
    96
    Agradecimientos: 36
    Citado en
    0 Mensaje(s)
    Un saludo de nuevo.
    Por fin tengo ya el Toyota! Al final opté por la opción más dolorosa, teniendo en cuenta que tenía la ITV suspendida, dejé que hiciera el trabajo la misma casa Toyota, que me garantizaba que pasara la ITV. 15 dias tardaron en llegar los tambores desde la península. 150 euros cada uno!! Ah! me dijeron que son los de la serie 70. Ayer mismo lo fui a buscar y hoy tempranito a la ITV. Me pasó sin pronlemas. Pero... en la prueba rompió el servo!!! Los de la ITV no se dieron cuenta. Volví a casa con cuidado. Había que pisar bien fuerte el freno para detener el coche.

    Bueno, al final el fallo que cometí al montar las zapatas traseras; creo y es mi humilde opinión, fue no dejar el cable del freno mano totalmente en reposo!!! El sistema de ajuste automático funciona cuando al tirar de la palanca del freno mano, las zapatas hacen un recorrido excesivo. Entonces la uña que llevan llega

    hasta la ruedita dentada que "abre" las zapatas.DSCF1656.jpg Se queda enganchada y al liberar el freno mano la hace girar abriendo un poco más. Así hasta que el recorrido de las zapatas es mínimo y la uña ya no llega a la ruedita dentada.

    Aquí un detalle de la "uña". DSCF1667.jpg

    Si no dejamos el cable del freno mano totalmente en reposo, cada vez que se tire del freno mano, la uña llegará a la ruedita dentada expansionando las zapatas hasta que queda totalmente bloqueado el freno.

    La rueda que se me bloqueó fue la izquierda. Aquí la rueda izquierda, que me quedó bien, El "pico" de la "uña" está tocando la zapata. Así es como creo que debe quedar.
    DSCF1672.jpg

    Y aquí la rueda derecha, que como se puede ver, el "pico" no toca la zapata. El cable del freno mano había que alargarlo con el tornillito que lleva la misma palanca del freno mano, hasta que los 2 picos tocasen las zapatas.DSCF1663.jpg Lo curioso es que fuese la izquierda la que quedase bloqueada...

    Eso creo que fue lo que pasó.

    Ahora un apregunta: ¿Creen ustedes que se puede circular con seguridad sin servo? Claro que hasta que le coloque el nuevo, porque me parece que no se pueden reparar.

  6. Los siguientes 2 usuarios han agradecido a taclag este mensaje:

    fleker (22-11-2014), Luis Tlc (20-12-2014)

  7. #6
    HDJOTERO INICIADO
    Fecha de Ingreso
    30 Dec 2010
    Vehiculo:
    Land Cruiser
    Ubicación
    Argentina
    Mensajes
    73
    Agradecimientos: 18
    Citado en
    0 Mensaje(s)
    muy buen informe con fotos!!
    no has pensado en modificar los frenos traseros y en vez de tambores poner discos?
    yo pienso hacerlo y un amigo en su 80 tambien.
    saludos

  8. #7
    HDJOTERO INICIADO
    Fecha de Ingreso
    21 Jan 2013
    Vehiculo:
    Posible HJ60.
    Ubicación
    Tenerife, La Laguna, España
    Mensajes
    96
    Agradecimientos: 36
    Citado en
    0 Mensaje(s)
    Hola de nuevo. Me faltó escribir el desenlace de la rotura del servo. Ya solucionado desde hace un mes, pero con las navidades de por medio y liado que he estado, no he tenido tiempo de escribir nada!!

    Luis Tlc: Ni "me se ocurre" ponerle discos atrás!! Primero que los de la Itv iban a ponerme firme. Habria que hacer proyecto, creo. Y los discos atrás... eso es para los coches deportivos. Todavía no entiendo la ventaja. Delante sí, son más eficaces y llevan menos manteniento. Pero atrás... déjalo como está.

    Retomando el tema. En la prueba de frenos de la Itv rompí el servo. (vaya racha!!). Los servo son irreparables, aparte de que es muy difícil que rompan, en teoría. Buscar uno de segunda mano ó uno nuevo. Nuevo y original Toyota cuestan unos 1.200 euros!! Usados unos 300 euros.
    Aquí en Canarias se vendieron muchos Toyota; y hay en Tenerife (que yo conozca) 2 chatarras especializadas en Toyota. Tuve suerte y me consiguieron uno nuevo, no original, por 300 euros!!! En Euro 4X4 parts también los tienen, pero hay que esperar a pedirlo, se demora un mes.

    Este es el servo, que como se ve es más "largo" que el original, tiene como una extensión más, me dijeron que era del modelo de gasolina!!!
    DSCF1686.jpgDSCF1682.jpgDSCF1685.jpg

    Creí que no iba a encajar, pues al lado está el servo del embrague, pero SI!! por un milímetro!!

    Aprendí que para quitar el servo, después de desmontar la bomba de freno, hay que desmontar también el servo del embrague; así saldrá bien y se podrá montar sin problemas el nuevo. Pero no hace falta desatornillar la tubería del circuito hidráulico del embrague: ven la sujeción de la tubería hidráulica del embrague marcada con una flecha verde?, si se desatornilla, el conjunto de bomba de embrague y sus servo se puede desplazar y dejar sitio para quitar y poner el servo del freno, nos ahorramos así tener que puergar el circuito del hembrague.

    DSCF1688.JPG

    Otra cosa. Para desmontar el servo del freno o del embrague primero hay que desacoplar del pedal, es muy fácil, tienen un clip. Pero IMPORTANTE! tener la precaución al montarlo de nuevo de que quede otra vez bien encajado en el pedal. A mi me ocurrió que alegremente atornillé el servo del embrague y no estaba bien encajado la horquilla en el pedal!! otra vez a desmontar!! y el tornillo de abajo del servo del embrague es muy muy "cojonero".

    Bueno. me falta decir cual fue la causa de que se me rompiera el servo. Creo que fue que la bomba de freno ya estaba por reparar. Cuando desmonté el servo, por el pitorro donde le entra la manguera de vacío, salión una buena cantidad de líquido negro!!! qué era? era líquido de frenos!!. Las gomas de la bomba ya dejaban pasar algo de líquido y se acumulaba dentro del servo. Busqué en internet y es verdad, es la causa de que "casquen" los servos. Entonces... a reparar la bomba de frebo.

    Conseguía buen precio este kit de reparación.

    DSCF1692.jpgDSCF1696.jpg

    Pero también encontré un poco de oxido en el cilindro de la bomba, lo lijé con una lija 00. Monté, pero no salió bien. Por cierto, la bomba original, en su parte trasera tiene esta especie de estriado, creo que es para que cuando las gomas ya están mal, el líquido no llegue al servo y drene hacia abajo. Así que una forma de saber el estado de la bomba es pasar el dedo por la parte inferior de la unión de la bomba al servo, si hay líquido o signos de corrosión, la bomba pierde. Esto mismo lo hice con la bomba del embrague y descubrí liquido y un poco de corrosión en el sero del embrague, tocará reparar, pero eso es otra historia, además le cambién el liquido recientemente y vuelve a estar NEGRO, las gomitas se están deshaciendo. Esto es nunca acabar!!

    DSCF1708.jpg

    Bueno, bomba nueva. Una vez más los de la chatarra de Toyota me solucionaros la papeleta. Una bomba nueva, no original, por 80 euros. Fíjense en la diferencia con la original, no tiene ese rebaje para que drene el líquido.

    DSCF1705.jpgDSCF1704.jpg

    Y el bote es más alto. Eso aparte, siempre me da alarma por falta de nivel de líquido!! así que llevo esa alarma desconectada. Hay diferencia con los repuestos originales...

    Se me ocurrió que como no lleva el canalito ese vertical para drenar el líquido, puse unas arandelas en los espárragos para dejar un espacio entre el servo y la bomba, no hay problema, solo hay que estirar un poco las tuberías de los racores de conexión a la bomba porque queda un poco adelantada, casi nada. Y sellé con pasta de junta dejando libre una salida por debajo.

    DSCF1710.jpgDSCF1707.jpg

    Otra diferencia con los repuestos originales. El servo nuevo, la entrada de vacío es un tubo de plástico! en el original era de hierro. Hay dos alarmas que pueden dar los frenos, una es por falta de nivel, la boyita del vaso. Otra es por falta de vacío en el calderín que "almacena" el vacío tanto para el servo del embrague como del freno. No lo sabía, pero hay un bulbito o sensor en el calderín, por la parte de atrás. Pues ahora, cuando arranco en frío, al poner el contacto sin el freno mano, tengo la luz de alarma de freno encendida, en cuanto arrranco y coge vacío se apaga. Debo tener una pequeña fuga de vacio por alguna parte... La manguera de vacío al servo es nueva, la tuve que poner porque el "pitorro" de la conexión del servo nuevo es distinta, y no llegaba bien.

    Eso es todo. Ahora el coche va como la seda, Qué pechah de escribir!!

    DSCF1707.jpgDSCF1691.jpg

  9. Los siguientes 2 usuarios han agradecido a taclag este mensaje:

    Hans (30-03-2020), jaqueteluarca (30-03-2020)

  10. #8
    HDJOTERO JUNIOR
    Fecha de Ingreso
    22 Mar 2020
    Vehiculo:
    Toyota 4 Runner
    Mensajes
    8
    Agradecimientos: 0
    Citado en
    0 Mensaje(s)
    Muy bien documentado ,muchas gracias por el brico.

  11. #9
    HDJOTERO VETERANO Avatar de Hans
    Fecha de Ingreso
    29 Sep 2009
    Vehiculo:
    HDJ80- 12v
    Mensajes
    731
    Agradecimientos: 97
    Citado en
    11 Mensaje(s)
    eso es un tutorial en toda regla, ......muy buen aporte!!
    HDJ80 12V

  12. #10
    HDJOTERO VETERANO Avatar de jaqueteluarca
    Fecha de Ingreso
    10 Jan 2010
    Vehiculo:
    BJ40+hj61+hdj 100
    Ubicación
    Luarca- Asturias
    Mensajes
    773
    Agradecimientos: 115
    Citado en
    9 Mensaje(s)
    Buenas tardes a todos , Taclag muchas gracias por el Tutorial un saludo a todos desde Luarca , animo que falta poquísimo
    http://www.laluarquesa.es Empresa fundada en 1896

Temas Similares

  1. frenos del 100
    Por herrador en el foro MECÁNICA LAND CRUISER 100 SERIES
    Respuestas: 5
    Último Mensaje: 02-02-2014, 22:18
  2. Una de frenos
    Por mazava9 en el foro MECÁNICA LAND CRUISER 100 SERIES
    Respuestas: 0
    Último Mensaje: 31-01-2014, 11:28
  3. Discos con tambor de freno trasero 12v
    Por Hans en el foro Piezas y Accesorios
    Respuestas: 0
    Último Mensaje: 13-06-2012, 20:02
  4. Busco válvula compensadora de los frenos traseros
    Por SAKURA en el foro Piezas y Accesorios
    Respuestas: 11
    Último Mensaje: 13-04-2012, 15:09
  5. Respuestas: 3
    Último Mensaje: 19-08-2010, 11:01

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •